Регистрация Войти
Вход на сайт

Россия должна разъяснить сепаратистам, что не поддерживает выборы на Донбассе, - НАТО

10 октября 2014 10:40

Россия должна разъяснить сепаратистам, что не поддерживает выборы на Донбассе, - НАТОСитуация на Востоке Украины является очень неустойчивой и может существенно ухудшиться в ближайшие дни.

Об этом заявил заместитель генсека НАТО Александр Вершбоу в интервью Deutsche Welle.

"Это очень неустойчивая ситуация. Перемирие не соблюдается в определенных районах, и там возможно серьезное ухудшение ситуации в течение ближайших дней", - отметил он.

По его словам, Россия должна разъяснить сепаратистам, что не поддерживает выборы, запланированные на 9 ноября.

"Они не будут иметь никакой легитимности и не согласованы с Минским протоколом", - отметил Вершбоу.

Он подчеркнул, что выполнение минских соглашений должно осуществляться в целом, а не выборочно.

"Предполагалось, что перемирие начнет действовать с 19 сентября. Но, конечно, сепаратисты с непрерывной российской военной помощью, которая течет через неконтролируемые международные границы, добиваются эскалации ситуации нападениями на аэропорт Донецка", - отметил заместитель генсека НАТО.

По его мнению, Россия пытается "заморозить" конфликт на Донбассе, и существуют серьезные риски того, что ей это удастся.

"Я думаю, что есть серьезная опасность этого (замораживания конфликта. - Ред.), и я считаю, что это то, что Россия пытается сделать в Восточной Украине", - отметил он.

dw.de


Рейтинг статьи:
Уважаемый посетитель, Вы зашли на сайт как незарегистрированный пользователь. Мы рекомендуем Вам зарегистрироваться либо зайти на сайт под своим именем.
Оставить комментарий
Ваше имя: *
Ваш e-mail: *
Текст комментария:
Полужирный Наклонный текст Подчёркнутый текст Зачёркнутый текст | Выравнивание по левому краю По центру Выравнивание по правому краю | Вставка смайликов Выбор цвета | Скрытый текст Вставка цитаты Преобразовать выбранный текст из транслитерации в кириллицу Вставка спойлера
Код: Включите эту картинку для отображения кода безопасности
обновить, если не виден код
Введите код: